Sie sind hier:StartseiteDiensteMercedes me Mercedes me Adapter

Zukunft nachrüsten: der Mercedes me Adapter

Konnektivität erleben – vernetzen Sie sich mit Ihrem Mercedes Pkw oder Transporter und starten Sie in die Welt von Mercedes me. Der Mercedes me Adapter ist eine einfache Nachrüstlösung für den mobilen Zugang zu Ihren Fahrzeugdaten und Services und lässt Sie den Dialog mit Ihrem Fahrzeug auf eine völlig neue Art erleben.


Zeichnen Sie automatisch Ihre gefahrenen Strecken oder Tankvorgänge auf Ihrem Smartphone auf, finden Sie Ihr geparktes Fahrzeug schnell und einfach wieder und behalten Sie aktuelle Fahrzeugdaten wie Kilometerstand und Tankfüllstand immer im Blick. Jederzeit bequem über die Mercedes me Adapter App. Profitieren Sie zudem vom individuellen Wartungsmanagement und erhalten Sie passende Angebote für Ihren Service-Termin von AssenheimerMulfinger und AssenheimerMulfinger Rhein-Neckar


Der Mercedes me Adapter – ein großer Schritt in die digitale Zukunft für viele bisher noch nicht vernetzte Mercedes- Benz Fahrzeuge ab Baujahr 2002.

Jetzt zum Preis von nur 49,49 €

bei AssenheimerMulfinger und AssenheimerMulfinger Rhein-Neckar. Preis inkl. MwSt.

 So richten Sie sich Ihren persönlichen Zugang zu Ihrem Mercedes-Benz Fahrzeug ein

1.

Melden Sie sich im Mercedes me Portal an unter: www.mercedes.me

2.

Laden Sie die Mercedes me Adapter App auf Ihr Smartphone.

Je nach Mobilfunkvertrag können für den Download und die Datenübertragung Kosten entstehen.

3.

Lassen Sie den Mercedes me Adapter bei AssenheimerMulfinger oder AssenheimerMulfinger Rhein-Neckar installieren.



Der Mercedes me Adapter kann für viele Mercedes-Benz Modelle, zum Teil ab Baujahr 2002, genutzt werden. Die voraussichtlich kompatiblen Modelle und Baureihen können Sie folgender Tabelle entnehmen:

Weitere hilfreiche und praktische Features finden Sie unter:
>> www.mercedes.me/me-adapter

 

Die Mercedes me Adapter App benötigt Bluetooth®, ist mit den gängigen Smartphones nutzbar und in den jeweiligen App Stores verfügbar:

Apple: iPhone 4S, 5, 5C, 5S, 6, 6 Plus, 6S, 6S Plus, SE;
Betriebssystem ab Version iOS 8.4

Android: Betriebssystem ab Version 4.4.2